<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-743023-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-743023-4');
</script>
<title>Thinking about the wine we drink - WineLoversPage</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://wineloverspage.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" /><link rel="apple-touch-icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" />
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We return from a few weeks off with an analysis of NY Times columnist Eric Asimov&#039;s &quot;Four Ways to Think About Wine,&quot; plus my review of a good Rhône red."/>
<link rel="canonical" href="http://wineloverspage.com/2022/09/thinking-about-wine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thinking about the wine we drink - WineLoversPage" />
<meta property="og:description" content="We return from a few weeks off with an analysis of NY Times columnist Eric Asimov&#039;s &quot;Four Ways to Think About Wine,&quot; plus my review of a good Rhône red." />
<meta property="og:url" content="http://wineloverspage.com/2022/09/thinking-about-wine/" />
<meta property="og:site_name" content="WineLoversPage" />
<meta property="article:section" content="The 30 Second Wine Advisor" />
<meta property="article:published_time" content="2022-09-30T10:30:59+00:00" />
<meta property="article:modified_time" content="2022-09-30T10:32:24+00:00" />
<meta property="og:updated_time" content="2022-09-30T10:32:24+00:00" />
<meta property="og:image" content="http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glassSM.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="We return from a few weeks off with an analysis of NY Times columnist Eric Asimov&#039;s &quot;Four Ways to Think About Wine,&quot; plus my review of a good Rhône red."/>
<meta name="twitter:title" content="Thinking about the wine we drink - WineLoversPage"/>
<meta name="twitter:domain" content="WineLoversPage"/>
<meta name="twitter:image:src" content="http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glassSM.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/wineloverspage.com\/","name":"WineLoversPage"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Feed" href="http://wineloverspage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Comments Feed" href="http://wineloverspage.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wineloverspage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parabolas-css'  href='http://wineloverspage.com/wp-content/themes/parabola/style.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-content/themes/parabola/js/frontend.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://wineloverspage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wineloverspage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wineloverspage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<link rel='shortlink' href='http://wineloverspage.com/?p=5298' />
<link rel="alternate" type="application/json+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2022%2F09%2Fthinking-about-wine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2022%2F09%2Fthinking-about-wine%2F&#038;format=xml" />
<style type="text/css">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</style> 
<style type="text/css">/* Parabola Custom CSS */ 

#site-description { color:#444444; font-family: Open Sans; text-transform: none;} 

#site-title a {
	font-weight: bold;
	text-decoration: none;
    letter-spacing: -0.03em;
	display:block;
	text-transform:none;
} 

.entry-meta span,  a.continue-reading-link {font-family: Open Sans; font-weight:bold; } 

.kicker {font-family: Open Sans; font-weight:bold; color:#ffffff; background:#000000; border-left:15px solid#000000;} 

h1.page-title {font-family: Open Sans; font-size:24px;font-weight:normal; color:#BF4D28; background:#ffffff; border-left:15px solid#000000;} 


#ca-ad, #bodybox {
	margin: 0;
	height: auto;
	max-width:40%;
	border-left : 2px solid #cccccc;
	padding:15px ;
	display: inline;
	float: right;
	margin-left: 24px;
	margin-top: 4px;
	font-family: Open Sans; font-size: 9px;

} 

.textwidget, .textwidget a, .xoxo, .xoxo a, {font-family: Open Sans; font-size:14px; margin-bottom:4px; text-transform:none;} 


.byline, .byline a, .dateline, .dateline a {font-family: Open Sans; margin-bottom:2px; text-transform:none;}</style>
<link rel='stylesheet' id='parabola_style_mobile'  href='http://wineloverspage.com/wp-content/themes/parabola/styles/style-mobile.css' type='text/css' media='all' /><script type="text/javascript">var cryout_global_content_width = 700;
_uacct = "UA-748204-1"
urchinTracker();</script><!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) { /* concatenate functions */
    return function() { if (function1) function1(); if (function2) function2(); }
}
function parabola_onload() {
	jQuery(".entry-content").fitVids(); };
jQuery(document).ready(function(){
	parabola_mobilemenu_init(); });
/* make sure not to lose previous onload events */
window.onload = makeDoubleDelegate(window.onload, parabola_onload );
</script>
</head>
<body class="single single-post postid-5298 single-format-standard parabola-image-one caption-clear meta-clear">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<div id="header-full">

<header id="header">


		<div id="masthead">

			<div id="branding" role="banner" >

				<div id="header-container">
<div><a id="logo" href="http://wineloverspage.com/" ><img title="" alt="" src="http://beta2015.wineloverspage.com/wp-content/uploads/logo5NoPadding.jpeg" /></a></div></div>								<div style="clear:both;"></div>

			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="http://wineloverspage.com/"><span><  Home</span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://forums.wineloverspage.com/index.php"><span>Wine Lovers Discussion Group</span></a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://wineloverspage.com/columnists/"><span>Columnists</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://wineloverspage.com/search-wine-lovers-page/"><span>Search</span></a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;height:1px;width:1px;"> </div>

</header><!-- #header -->
</div><!-- #header-full -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
						

				<div id="post-5298" class="post-5298 post type-post status-publish format-standard has-post-thumbnail hentry category-30-second-wine-advisor">

		
		<header class="page-header"><h1 class="page-title"><a href="http://wineloverspage.com/category/30-second-wine-advisor">The 30 Second Wine Advisor</a></h1></header>

					<h1 class="entry-title">Thinking about the wine we drink</h1>
										<div class="entry-meta">
						&nbsp;   <span class="bl_categ"> <a href="http://wineloverspage.com/category/30-second-wine-advisor/" rel="tag">The 30 Second Wine Advisor</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p class="byline">by <a href="http://www.wineloverspage.com/robin-garr/" target="_new">Robin Garr </a>| Sept. 30, 2022</p>
<p>Good morning, friends, and please welcome us back to my first Wine Advisor e-letter since August 19. My apologies for missing two biweekly issues this month. As you might have guessed, Covid-19 finally came to visit our house, and the fatigue associated with even a &#8220;mild&#8221; case knocked me down for a few weeks.</p>
<div id="ca-ad">
<hr/>
<h4>Buy me a glass of wine</h4>
<p>Now you can <a href="https://www.buymeacoffee.com/RobG" target="_new">buy me a &#8220;glass of wine&#8221;</a> to chip in $5 toward our expenses. I don&#8217;t accept free wine, so every small donation helps support our expenses. Click to learn more! <a href="https://www.buymeacoffee.com/RobG" target="_new">buymeacoffee.com/RobG</a></p>
<p><a href="https://www.wine-searcher.com/topvalue.lml?referring_site=WLP" target="_new">Browse the world&#8217;s ten best value wines</a> on Wine-Searcher.com!</p>
<p><a href="http://wineloverspage.com/tswa-sign-up/" target="_new">Subscribe to The 30 Second Wine Advisor!</a></p>
<hr/>
</div>
<p>I&#8217;m happy to report that I feel just about fully recovered now, though, and that includes my wine-reporting taste buds. What&#8217;s more, I&#8217;ve been holding on to a very special topic that came across my desk just before the pandemic came calling.</p>
<p>Those of us who subscribe to <i>The New York Times</i> and follow Eric Asimov&#8217;s excellent wine column, &#8220;<a href="https://www.nytimes.com/by/eric-asimov" target="_new">The Pour,</a>&#8221; may have already seen his August 19 article, &#8220;<a href="https://nyti.ms/3y2LpdV" target="_new">Four Ways to Think About Wine.</a>&#8221; </p>
<p>For those who missed this article (or if you&#8217;d like to view it again), the article link above and <a href="https://nyti.ms/3y2LpdV" target="_new">this gift link</a> will take you to the article for free, legally bypassing The Times&#8217; paywall.</p>
<p>With the subheadling, &#8220;You can improve your drinking experience by taking a more thoughtful approach to the bottles you choose and how you judge what&#8217;s in your glass,&#8221; Asimov opened his report this way:</p>
<blockquote><p>&#8220;Drinking is thinking. That is, the way you think about wine affects what you choose to drink and how you generally approach wine.</p>
<p>&#8220;To give wine any thought at all is optional. Many people see it simply as a means to an end, whether a weekend pleasure, a social lubricant or an alcohol delivery system. As with orange juice or diet cola, in their minds, it&#8217;s not worth much reflection beyond selecting a favorite brand.</p>
<p>&#8220;But if you find wine intriguing, and would like to choose and drink better bottles, one of the easiest and most direct methods is to adjust your mind-set. <strong>Here are four ideas that will make wine a deeper and richer experience</strong>.&#8221;</p></blockquote>
<p>&nbsp;<br />
<strong>Think of Wine as Coming From the Earth</strong><br />
Asimov&#8217;s first point is that we should  &#8220;think of wine as coming from the Earth.&#8221; </p>
<div id="attachment_5301" style="width: 310px" class="wp-caption alignleft"><a href="http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glass.jpg" rel="attachment wp-att-5301"><img src="http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glass-300x200.jpg" alt="Red wine in glass. Photo by Quinn Dombrowski, Creative Commons license BY-SA 2.0 via Wikimedia Commons." width="300" height="200" class="size-medium wp-image-5301" srcset="http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glass-300x200.jpg 300w, http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glass-768x513.jpg 768w, http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glass-150x100.jpg 150w, http://wineloverspage.com/wp-content/uploads/Red_wine_closeup_in_glass.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Red wine in glass. Photo by Quinn Dombrowski, Creative Commons license BY-SA 2.0 via Wikimedia Commons.</p></div>
<p>&#8220;It&#8217;s all too tempting to equate wine with the store,&#8221; he writes, but then points out that &#8220;by the time a bottle of good wine reaches a merchant, it has already been on a long journey that began in a vineyard. &#8221; </p>
<p>Asimov is speaking my language here, and you will usually see this principle at work in the tasting report I include in each issue: I make it a point to find wines that are not only affordable – between $10 and $20 for a bottle is my working range – and that in some way reflect the land, the earth on which they are grown. Wine nerds can argue about terroir and what it means, although evidence is growing that molecules of clay or granite in which the vines are planted don&#8217;t actually make their way up the vines and into your glass.</p>
<p>But wines that reflect the style and tradition of their particular region in distinctive yet characteristic flavors? I&#8217;ll take that any day over a coldly neutral wine produced in hundreds of thousands of bottles and devoid of anything clearly speaking of their heritage. You should too.</p>
<p>&nbsp;<br />
<strong>Think of Wine as Food</strong><br />
Referring back to his March 6, 2017 column, <a href="https://nyti.ms/3Sm8WyE" target="_new">Want to Pick Better Bottles? Repeat After Me: Wine Is Food,</a> Asimov made his next point &#8211; to &#8220;think of wine as food&#8221; &#8211; by telling us that &#8220;The logical next step is to treat wine as you would food,&#8221; adding that people often &#8220;never make this leap.&#8221;</p>
<p>&#8220;Consumers who otherwise shop carefully, avoiding processed, chemical-laden foods in favor of simple ingredients grown organically or the equivalent,&#8221; he writes,  &#8220;think nothing of adding processed wines to their shopping carts.&#8221;</p>
<p>Asimov&#8217;s second point flows directly from the first, and again, his approach runs parallel to my guiding principles that point me to my choice of wine that I purchase to review in each issue. Wines with a sense of character and place – they don&#8217;t have to be pricey to be praiseworthy – invariably go well with food and become an integral ingredient in the meal in which they are served.</p>
<p>&nbsp;<br />
<strong>Think of Wine as an Adventure</strong><br />
Asimov next suggests that readers think of wine as an adventure. &#8220;When you open a bottle of good wine, you don&#8217;t always know what you are in for,&#8221; he tells his readers. &#8220;That unpredictability is part of the fun.&#8221;</p>
<p>I hear this, I agree with it, but I probably need to nudge myself to pay attention to it more regularly. In my quest to achieve the first two points, which are very important to me, I&#8217;m strongly inclined to keep going back to my favorite regions in France and Italy, the vineyard regions that I can be sure will produce wines with flavor and character and that I can usually afford. I&#8217;m now making a note to myself to reach out, try a broader range of wines while still following the first two points … and sharing my findings with you.</p>
<p>&nbsp;<br />
<strong>Think of Good Wine as Analog</strong><br />
To end his column, Asimov suggests we think of wines as being like old &#8220;analog&#8221; recordings rather than our current digital music:  Here&#8217;s how he puts it:</p>
<blockquote><p>&#8220;Good wine will always have incongruities, modest warts and blemishes. These irregularities can be delightful, because the beauty of a wine is not measured by whether it approaches perfection. It&#8217;s conveyed by its soulfulness, by its individuality and distinctiveness. Good wine has warmth and character, like the analog recordings that I find far more appealing than the often-cold perfection of digital.&#8221;</p></blockquote>
<p>&#8221;</p>
<p>While I agree with Asimov on his underlying principle, I disagree with his metaphor.  I had a large collection of 33 1/3 RPM black-disk LPs back in the &#8217;80s, but I fell in love with compact discs as soon as I heard them. I never got that &#8220;cold&#8221; effect that he and other aficionados speak of. CDs lured me with their own kind of sound &#8211; crystal clear, so perfect that for the first time it was easy to hear the orchestra&#8217;s inner voices, the various strings, woodwinds. brass, and percussion that make up the ensemble. It was beautiful, it was a revelation, and I loved it. Yes, I moved on from CDs to digital sound online as quickly as I could, and Apple&#8217;s recent addition of lossless sound and spatial audio makes it even better.</p>
<p>If I were going to use the metaphor of  &#8220;analog,&#8221; I&#8217;d see it as fitting in with my preference for organic food and drink, freshly and locally grown where possible; or cotton and wool garments in preference to polyster and its chemistry-set cousins. I like <i>real</i> stuff, and that goes for food and wine and a lot of other things.</p>
<p>After you digest this column, be sure to read <a href="https://nyti.ms/3y2LpdV" target="_new">Asimov&#8217;s column for free at this gift link</a> if you haven&#8217;t already. This link will let you legally bypass The Times&#8217; paywall.</p>
<p>You&#8217;ll also find my notes below on <a href="https://www.wine-searcher.com/find/boutinot+les+six+cairanne+rhone+france/1/usa?referring_site=WLP" target="_new">Boutinot &#8220;Les Six&#8221; Cairanne</a>, a good Grenache-dominant Southern Rhône named-village red for under $20.</p>
<p>&nbsp;</p>
<h3>Support The Wine Advisor:</h3>
<h4>&#8220;Buy me a glass of wine&#8221;</h4>
<p><a href="https://www.buymeacoffee.com/RobG" rel="attachment wp-att-4793"><img src="http://wineloverspage.com/wp-content/uploads/BuyGlass-grapes200.jpg" alt=" Buy me a glass of wine for just $5 to chip in on our expenses." width="200" height="200" class="alignright size-full wp-image-4793" srcset="http://wineloverspage.com/wp-content/uploads/BuyGlass-grapes200-150x150.jpg 150w, http://wineloverspage.com/wp-content/uploads/BuyGlass-grapes200.jpg 200w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<p>Hi, everyone! As many of you know, I don&#8217;t accept free wine or other gratuities from the industry, so small donations and a select group of carefully chosen advertisers make this publication possible. Now you can lend a hand directly and cheaply: <a href="https://www.buymeacoffee.com/RobG" target="_new">Buy me a glass of wine</a> for just $5 to chip in on our expenses. Every ten contributions adds up to $50, enough to buy wine for review in at least two editions of The 30 Second Wine Advisor.<br />
<a href="https://www.buymeacoffee.com/RobG" target="_new">Click to learn more!</a> <a href="https://www.buymeacoffee.com/RobG" target="_new">buymeacoffee.com/RobG</a></p>
<p>&nbsp;</p>
<h3>Today&#8217;s Tasting Report</h3>
<h4>Boutinot 2018 &#8220;Les Six&#8221; Cairanne ($18.99)</h4>
<p><a href="https://www.wine-searcher.com/find/boutinot+les+six+cairanne+rhone+france/1/usa?referring_site=WLP" rel="attachment wp-att-5292"><img src="http://wineloverspage.com/wp-content/uploads/bout0924.jpg" alt="Boutinot 2018 &quot;Les Six&quot; Cairanne" width="225" height="400" class="alignright size-full wp-image-5292" /></a></p>
<p>A blend of six (hence the name) traditional Southern Rh&ocirc;ne grapes – 50% Grenache Noir and 10% each Mourv&egrave;dre, Syrah, Carignan, Counise, and Cinsault – <a href="https://www.wine-searcher.com/find/boutinot+les+six+cairanne+rhone+france/1/usa?referring_site=WLP" target="_new">Boutinot &#8220;Les Six&#8221; Cairanne</a> shows a dark blackish-purple in the glass with a garnet line at the edge. Ripe raspberry and black pepper aromas, typical of this regional grape blend, lead a ripe red- and black-fruit aroma and flavor that adds mineral notes of clay on the palate. Mouth-filling and sharply acidic, its juicy fruit flavors add firm tannins and a touch of peach-pit bitterness and the warmth that 14.5% alcohol provides. It&#8217;s a good-quality Southern Rh&ocirc;ne red, better suited with food than aperitif service. U.S. importer: Boutinot USA, Sanford, Fla. (Sept. 24, 2022)</p>
<p><b>FOOD MATCH:</b> According to the producer, this wine has a natural affinity with herby lamb and would also go well with grilled meats and roasted vegetables. We enjoyed it with a hearty dish of bucatini with meat sauce.</p>
<p><b>WHEN TO DRINK:</b> It&#8217;s ready to drink but not intended for long cellaring. The importer suggests enjoying this 2018 vintage through 2024, and that makes sense to me.</p>
<p><b>VALUE:</b><br />
It&#8217;s a competitive value for a currently drinkable quality dry red wine at <a href="https://www.wine-searcher.com/find/boutinot+les+six+cairanne+rhone+france/1/usa?referring_site=WLP" target="_new">Wine-Searcher.com&#8217;s $19 average U.S. retail</a>.</p>
<p><b>WEB LINK:</b><br />
<a href="https://www.boutinotwines.com//wines/boutinot-%E2%80%9Cles-six%E2%80%9D-cairanne" target="_new">Here&#8217;s a detailed fact sheet</a> in English from Boutinot Wines.</p>
<p><b>FIND THIS WINE ONLINE:</b><br />
Check prices and find vendors for <a href="https://www.wine-searcher.com/find/boutinot+les+six+cairanne+rhone+france/1/usa?referring_site=WLP" target="_new">Boutinot  &#8220;Les Six&#8221; Cairanne</a> on Wine-Searcher.com.</p>
<p><a href="https://www.wine-searcher.com/regions-cairanne?referring_site=WLP" target="_new">Follow this Wine-Searcher link</a> to find listings for dozens of other wines from Cairanne.</p>
<p>Learn more about Southern Rh&ocirc;ne red blends and find many more wines and vendors <a href="https://www.wine-searcher.com/grape-464-southern-rhone-red-blend?referring_site=WLP" target="_new">at this Wine-Searcher link.</a></p>
<h3>Wine Focus September 2022:<br />
Grenache!</h3>
<p> Grenache Day was September 16, but we&#8217;ve taken the entire month to celebrate <a href="http://forums.wineloverspage.com/viewtopic.php?f=3&#038;t=67335" target="_new">Grenache</a>, a grape that is a backbone in both France and Spain. The lazy last few days of early fall in the Northern Hemisphere may remain a touch warm for this grape that can produce rather high alcohol, but give it a quick chill, and the fruit shines.</p>
<p>Whether you choose to call it Grenache or Garnacha, drink it straight or in a blend, please grab a bottle and <a href="http://forums.wineloverspage.com/viewtopic.php?f=3&#038;t=67335" target="_new">join the discussion</a> &#8230; and come back in October when we take a close look at Port and similar fortified wines!</p>
<p>&nbsp;</p>
<h3>Today&#8217;s Sponsor:</h3>
<p><a href="https://www.wine-searcher.com/?referring_site=WLP" rel="attachment wp-att-3201"><img class="alignright size-full wp-image-3201" src="http://wineloverspage.com/wp-content/uploads/winesearcher250x300-3.png" alt="Wine-Searcher.com" width="300" height="250" srcset="http://wineloverspage.com/wp-content/uploads/winesearcher250x300-3.png 300w, http://wineloverspage.com/wp-content/uploads/winesearcher250x300-3-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<h4>Explore Wine-Searcher</h4>
<p><a href="https://www.wine-searcher.com/?referring_site=WLP" target="_new">Wine-Searcher.com</a> is <i>the</i> place to go online if you want to find where to buy a particular wine that interests you. What&#8217;s more, <a href="https://www.wine-searcher.com/?referring_site=WLP" target="_new">Wine-Searcher.com</a> offers so much more. It&#8217;s well worth a visit just to discover its many features, including its popular <a href="https://www.wine-searcher.com/topvalue.lml?referring_site=WLP" target="_new">list of the world&#8217;s Top 10 Best Value Wines.</a></p>
<p>&nbsp;</p>
<h3>Good wines we&#8217;ve tried under $10.99!</h3>
<p>Want tips to still more good, inexpensive wines? Here are Wine-Searcher links to vendors and prices for a bunch more wines for $10.99 or less that I&#8217;ve told you about in recent years. In some cases the prices may have risen over the $10.99 mark since I reviewed them, but they should still be excellent bargains. <a href="https://www.facebook.com/WineLoversPg" target="_new">Please tell us about your favorites!</a></p>
<ul>
<li><a href="https://www.wine-searcher.com/find/dom+laroque+cab+franc+igp+cite+de+carcassonne+pays+france/1/usa?referring_site=WLP" target="_new">Laroque Cit&eacute; de Carcassonne</a></li>
<li><a href="https://www.wine-searcher.com/find/fmly+perrin+la+vieilles+ferme+rouge+ventoux+rhone+france/1/usa?referring_site=WLP" target="_new">Famille Perrin 2019 &#8220;La Vielle Ferme&#8221; Rouge ($7.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/castello+di+querceto+docg+chianti+tuscany+italy/1/usa?referring_site=WLP" target="_new">Querceto 2019 Chianti ($10.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/kopke+fine+ruby+port+oporto+douro+portugal/1/usa/?referring_site=WLP" target="_new">Porto Kopke Fine Ruby and Tawny Port ($9.99/375ml)</a></li>
<li><a href="https://www.wine-searcher.com/find/la+fiera+montepulciano+d+abruzz+italy/1/usa?referring_site=WLP" target="_new">La Fiera 2016 Montepulciano d&#8217;Abruzzo ($8.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/fmly+perrin+la+vieilles+ferme+rose+ventoux+rhone+france/1/USA?referring_site=WLP" target="_new">La Vieille Ferme Vin de France Rosé ($8.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/la+fiera+montepulciano+abruzzo+italy/1/USA?referring_site=WLP" target="_new">La Fiera Montepulciano d&#8217;Abruzzo ($8.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/dom+laroque+rouge+igp+cite+de+carcassonne+pays+france/1/USA?referring_site=WLP" target="_new">Laroque Cité de Carcassonne Cabernet Franc ($9.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/dom+de+pouy+blanc+igp+cote+gascogne+pays+france/1/USA?referring_site=WLP" target="_new">Domaine de Pouy 2016 Côtes de Gascogne ($7.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/alamos+malbec+mendoza+argentina/USD/A?referring_site=WLP" target="_new">Alamos Mendoza Malbec ($9.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/caposaldo+docg+chianti+tuscany+italy/USD/A?referring_site=WLP" target="_new">Caposaldo Chianti ($8.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/d+arenberg+the+stump+jump+grenache+sra+mourvedre+mclaren+vale+south+australia/USD/A?referring_site=WLP" target="_new">d&#8217;Arenberg McLaren Vale &#8220;The Stump Jump&#8221; ($9.99)</a></li>
</ul>
<p>&nbsp;</p>
<h3>Sponsor the Wine Advisor.</h3>
<p><a href="http://wineloverspage.com/sponsor-wine-advisor/" rel="attachment wp-att-3510"><img class="alignleft size-thumbnail wp-image-3510" src="http://wineloverspage.com/wp-content/uploads/TSWA-screen-1-150x150.png" alt="Thirty Second Wine Advisor" width="150" height="150" srcset="http://wineloverspage.com/wp-content/uploads/TSWA-screen-1-150x150.png 150w, http://wineloverspage.com/wp-content/uploads/TSWA-screen-1-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<h4>We appreciate your support</h4>
<p><a href="http://wineloverspage.com/tswa-sign-up/" target="_new">Support The 30 Second Wine Advisor</a> and help us pay the rent while reaching 25,000 dedicated readers with your sponsorship message in this space, at the top of this E-letter, and on our social media. If you&#8217;re an established business in wine, food, and similar ventures, there&#8217;s no better way to focus your message toward an audience that comes here for just those topics. See our <a href="http://wineloverspage.com/sponsor-wine-advisor/" target="_new">Sponsorship Page</a>, or email <a href="mailto:wine@wineloverspage.com">Robin Garr</a> for more information.</p>
<p>&nbsp;</p>
<h3>Wine Forum and Social Media</h3>
<p>If you have questions, comments or ideas to share about today&#8217;s article or wine in general, you&#8217;re always welcome to drop by our online <a href="http://forums.wineloverspage.com/index.php" target="_new">WineLovers Discussion Group</a>, the Internet&#8217;s first and most civil online community.</p>
<p>Discussions are open for public viewing, but you must register to post. If you&#8217;re a Facebook user, you can join our forum with a single click! All you need to do is <a href="http://forums.wineloverspage.com/index.php" target="_new">visit the forum</a> and click &#8220;Social Login&#8221; at upper right.</p>
<p>We&#8217;d also be delighted to have you visit and &#8220;like&#8221; our <a href="https://www.facebook.com/WineLoversPg" target="_new">WineLovers Facebook Page</a>. This way you can get Facebook notifications when there&#8217;s a new <i>The 30 Second Wine Advisor</i> issue or a topic of particular interest on the <a href="http://www.wineloverspage.com/forum/village/index.php" target="_new">WineLovers Discussion Group (WLDG).</a></p>
											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_bookmark">Bookmark the  <a href="http://wineloverspage.com/2022/09/thinking-about-wine/" title="Permalink to Thinking about the wine we drink" rel="bookmark">permalink</a>. </span>						
						<!-- link to category archives added -->
				<hr />		
		
		<p><a href="http://wineloverspage.com/category/30-second-wine-advisor">Read more articles from The 30 Second Wine Advisor </a></p>
						<hr />		
<!-- end of link to category archives -->
					</div><!-- .entry-utility -->
				</div><!-- #post-## -->


				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://wineloverspage.com/2022/09/boutinot-les-six-cairanne/" rel="prev"><span class="meta-nav">&laquo;</span> Boutinot &#8220;Les Six&#8221; Cairanne</a></div>
					<div class="nav-next"><a href="http://wineloverspage.com/2022/10/gourgonnier-baux-provence-rose/" rel="next">Gourgonnier Baux de Provence Rosé <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-below -->

				 <div id="comments" class="hideme">  <p class="nocomments">Comments are closed</p> </div><!-- #comments -->


						<ul class="yoyo">
				<li id="text-12" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wlp2015adsenseResponsiveUnitAtxtonly -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1484634281632218"
     data-ad-slot="7558529755"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>			</ul>
					</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
									<li id="socials-left" class="widget-container">
					<div class="socials" id="smenur">
			<a  target="_blank"  rel="nofollow" href="https://www.facebook.com/robin.garr"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/RobinGarr"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  rel="nofollow" href="http://wineloverspage.com/feed/"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/RSS.png" />
			</a></div>					</li>
								<li id="text-13" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/* THIS IS CA WINE CLUB HOLIDAY SKYSCRAPER ZONE
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a2704c03&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2704c03' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a83a8e5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a83a8e5e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.wine-searcher.com/find/?referring_site=WLP" target="new"><img class="leftnotop" src="http://beta2015.wineloverspage.com/wp-content/uploads/winesearcher250x300.png" width="300"></a></div>
		</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a9e6d90e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e6d90e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-11" class="widget-container widget_text">			<div class="textwidget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_tracking_id = "robingarrswinelo";
amzn_assoc_ad_mode = "search";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "de23dfcc184b6f9555faead228758e9a";
amzn_assoc_default_category = "HomeGarden";
amzn_assoc_default_search_phrase = "Food and wine";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div>
		</li><li id="text-10" class="widget-container widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '009971221568988930162:5nw5ttiszmq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</li><li id="text-9" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FWineLoversPg&#038;width=300&#038;height=300&#038;colorscheme=light&#038;show_faces=true&#038;stream=true&#038;show_border=true&#038;header=false&#038;force_wall=true" scrolling="no" frameborder="1" style="border: none; overflow: hidden; width: 300px;  height: 300px; background: #fff"></iframe></div>
		</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerthree" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-2" class="widget-container widget_nav_menu"><div class="menu-footer1menu-container"><ul id="menu-footer1menu" class="menu"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://wineloverspage.com/tswa-sign-up/">30 Second Wine Advisor: Subscribe</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="http://wineloverspage.com/category/30-second-wine-advisor/">30 Second Wine Advisor: Archives</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://wineloverspage.com/columnists/">Our Columnists</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="http://forums.wineloverspage.com/">Wine Lovers Discussion Group</a></li>
</ul></div></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-footer2menu-container"><ul id="menu-footer2menu" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://wineloverspage.com/how-to-taste-wine-like-an-expert/">How To Taste Wine</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://wineloverspage.com/wine-label-decoder/">Wine Label Decoder</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://wineloverspage.com/cellaring/">Wine Cellaring</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="http://www.wineloverspage.com/wineguest/wgg.html">Wine Grape Glossary (Hawkins)</a></li>
</ul></div></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-5" class="widget-container widget_nav_menu"><div class="menu-footer3menu-container"><ul id="menu-footer3menu" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://wineloverspage.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="mailto:wine@wineloverspage.com">Contact Us</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://wineloverspage.com/sponsor-wine-advisor/">Sponsor our 30 Second Wine Advisor</a></li>
</ul></div></li>					</ul>
				</div><!-- #third .widget-area -->

			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
			<div id="footer2-inner">
				<div id="site-copyright">Copyright 1985-2022 WineLoversPage.com / Robin Garr.</div>	<div style="text-align:center;padding:5px 0 2px;text-transform:uppercase;font-size:11px;margin:0 auto;">
	Powered by <a target="_blank" href="http://www.cryoutcreations.eu" title="Parabola Theme by Cryout Creations">Pa&#1103;abola</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Semantic Personal Publishing Platform">  WordPress.		</a>
	</div><!-- #site-info -->
				</div>
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>

</body>
</html>
