<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>Would you drink wine in a can? - WineLoversPage</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://wineloverspage.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" /><link rel="apple-touch-icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" />
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wineloverspage.com/2017/06/would-you-drink-wine-in-a-can/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Would you drink wine in a can? - WineLoversPage" />
<meta property="og:description" content="by Robin Garr | June 30, 2017
Twenty years or so ago, a lot of people were still deeply suspicious of wine in a bottle with a metal screw cap. Now most of us recognize the benefits of this sturdy and clean closure even on pricey wines.

Archives | Subscribe (free!) |  Previous article: Let’s think pink for summer! Read article." />
<meta property="og:url" content="http://wineloverspage.com/2017/06/would-you-drink-wine-in-a-can/" />
<meta property="og:site_name" content="WineLoversPage" />
<meta property="article:section" content="The 30 Second Wine Advisor" />
<meta property="article:published_time" content="2017-06-30T12:32:35+00:00" />
<meta property="article:modified_time" content="2017-06-30T12:33:38+00:00" />
<meta property="og:updated_time" content="2017-06-30T12:33:38+00:00" />
<meta property="og:image" content="http://wineloverspage.com/wp-content/uploads/canchardlabelTNs-300x143.jpg" />
<meta property="og:image" content="http://wineloverspage.com/wp-content/uploads/wine-grape-varietal-table-300x250.png" />
<meta property="og:image" content="http://wineloverspage.com/wp-content/uploads/WineCans20170629.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="by Robin Garr | June 30, 2017
Twenty years or so ago, a lot of people were still deeply suspicious of wine in a bottle with a metal screw cap. Now most of us recognize the benefits of this sturdy and clean closure even on pricey wines.

Archives | Subscribe (free!) |  Previous article: Let’s think pink for summer! Read article."/>
<meta name="twitter:title" content="Would you drink wine in a can? - WineLoversPage"/>
<meta name="twitter:domain" content="WineLoversPage"/>
<meta name="twitter:image:src" content="http://wineloverspage.com/wp-content/uploads/canchardlabelTNs.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/wineloverspage.com\/","name":"WineLoversPage"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Feed" href="http://wineloverspage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Comments Feed" href="http://wineloverspage.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wineloverspage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parabolas-css'  href='http://wineloverspage.com/wp-content/themes/parabola/style.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-content/themes/parabola/js/frontend.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://wineloverspage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wineloverspage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wineloverspage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<link rel='shortlink' href='http://wineloverspage.com/?p=1735' />
<link rel="alternate" type="application/json+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2017%2F06%2Fwould-you-drink-wine-in-a-can%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2017%2F06%2Fwould-you-drink-wine-in-a-can%2F&#038;format=xml" />
<style type="text/css">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</style> 
<style type="text/css">/* Parabola Custom CSS */ 

#site-description { color:#444444; font-family: Open Sans; text-transform: none;} 

#site-title a {
	font-weight: bold;
	text-decoration: none;
    letter-spacing: -0.03em;
	display:block;
	text-transform:none;
} 

.entry-meta span,  a.continue-reading-link {font-family: Open Sans; font-weight:bold; } 

.kicker {font-family: Open Sans; font-weight:bold; color:#ffffff; background:#000000; border-left:15px solid#000000;} 

h1.page-title {font-family: Open Sans; font-size:24px;font-weight:normal; color:#BF4D28; background:#ffffff; border-left:15px solid#000000;} 


#ca-ad, #bodybox {
	margin: 0;
	height: auto;
	max-width:40%;
	border-left : 2px solid #cccccc;
	padding:15px ;
	display: inline;
	float: right;
	margin-left: 24px;
	margin-top: 4px;
	font-family: Open Sans; font-size: 9px;

} 

.textwidget, .textwidget a, .xoxo, .xoxo a, {font-family: Open Sans; font-size:14px; margin-bottom:4px; text-transform:none;} 


.byline, .byline a, .dateline, .dateline a {font-family: Open Sans; margin-bottom:2px; text-transform:none;}</style>
<link rel='stylesheet' id='parabola_style_mobile'  href='http://wineloverspage.com/wp-content/themes/parabola/styles/style-mobile.css' type='text/css' media='all' /><script type="text/javascript">var cryout_global_content_width = 700;
_uacct = "UA-748204-1"
urchinTracker();</script><!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) { /* concatenate functions */
    return function() { if (function1) function1(); if (function2) function2(); }
}
function parabola_onload() {
	jQuery(".entry-content").fitVids(); };
jQuery(document).ready(function(){
	parabola_mobilemenu_init(); });
/* make sure not to lose previous onload events */
window.onload = makeDoubleDelegate(window.onload, parabola_onload );
</script>
</head>
<body class="single single-post postid-1735 single-format-standard parabola-image-one caption-clear meta-clear">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<div id="header-full">

<header id="header">


		<div id="masthead">

			<div id="branding" role="banner" >

				<div id="header-container">
<div><a id="logo" href="http://wineloverspage.com/" ><img title="" alt="" src="http://beta2015.wineloverspage.com/wp-content/uploads/logo5NoPadding.jpeg" /></a></div></div>								<div style="clear:both;"></div>

			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="http://wineloverspage.com/"><span><  Home</span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://forums.wineloverspage.com/index.php"><span>Wine Lovers Discussion Group</span></a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://wineloverspage.com/columnists/"><span>Columnists</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://wineloverspage.com/search-wine-lovers-page/"><span>Search</span></a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;height:1px;width:1px;"> </div>

</header><!-- #header -->
</div><!-- #header-full -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
						

				<div id="post-1735" class="post-1735 post type-post status-publish format-standard has-post-thumbnail hentry category-30-second-wine-advisor">

		
		<header class="page-header"><h1 class="page-title"><a href="http://wineloverspage.com/category/30-second-wine-advisor">The 30 Second Wine Advisor</a></h1></header>

					<h1 class="entry-title">Would you drink wine in a can?</h1>
										<div class="entry-meta">
						&nbsp;   <span class="bl_categ"> <a href="http://wineloverspage.com/category/30-second-wine-advisor/" rel="tag">The 30 Second Wine Advisor</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p class="byline">by <a href="http://www.wineloverspage.com/robin-garr/" target="_new">Robin Garr </a>| June 30, 2017</p>
<p>Twenty years or so ago, a lot of people were still deeply suspicious of wine in a bottle with a metal screw cap. </p>
<div id="ca-ad">
<h4>Wine Grape Varietal Table</h4>
<p>Steve and Deborah De Long&#8217;s popular <a href="http://www.delongwine.com/products/wine-grape-varietal-table#oid=1005" target="_new">Wine Grape Varietal Table</a> mimics the familiar periodic table of the elements to categorize a world of wine grape varieties. It&#8217;s a great wine reference disguised as a fine-art print!<br />
<a href="http://www.delongwine.com/products/wine-grape-varietal-table#oid=1005" target="_new">Click here to order one now</a>.</p>
<p>Find online vendors for these recent tasting-report favorites:<br />
* <a href="http://www.wine-searcher.com/find/les+vignerons+de+tautavel+le+cirque+rose+igp+cote+catalan+pays+france/USD/A?referring_site=WLP" target="_new">Les Vignerons de Tautavel 2016 &#8220;Le Cirque&#8221; C&ocirc;tes Catalanes Ros&eacute; ($13.99)</a><br />
* <a href="http://www.wine-searcher.com/find/chakalaka+spice+route+red+south+africa/USD/A?referring_site=WLP" target="_new">Spice Route 2013 &#8220;Chakalaka&#8221; Western Cape Red ($20.99)</a></p>
<p><a href="http://wineloverspage.com/tswa-sign-up/" target="_new">Subscribe to The 30 Second Wine Advisor! Click here</a>.
</div>
<p>Now most of us know better, recognizing the benefits of this sturdy and clean closure even on pricey wines.</p>
<p>Boxed wine is gaining consumer confidence, too, at least for picnic and casual enjoyment. Ane even the beer-bottle-style crown cap no longer surprises us on a light white wine or Prosecco. </p>
<p>Does all this change mean that it&#8217;s time for us to take a fresh look at the idea of wine in a pop-top can? </p>
<p>Looking down Memory Lane, I remember reviewing a line of wine in small, single-serving cans back in the 1980s. At that point, canned wine was an idea whose time apparently had not come. I remember it with a marked lack of fondness, a white distinguished only by neutrality, and a red that came close to being actively vile. </p>
<p>But the times they are a&#8217;changing, and a surprising number of producers are mustering new canning technology &#8211; the same technology that has fostered a quick surge in canned artisanal beers &#8211; to put forward canned wines of surprisingly good quality. Earlier this year, <i>Wine Enthusiast</i> magazine published a favorable-to-glowing tasting report on <a href="http://www.winemag.com/2017/01/17/11-canned-wines-for-a-thirsty-crowd/" target="_new">11 Canned Wines For A Thirsty Crowd</a>, and found a lot to like. &#8220;The overall verdict,&#8221; they concluded: &#8220;Yes, we <i>can</i>.&#8221;</p>
<div id="attachment_1737" style="width: 310px" class="wp-caption alignright"><img src="http://wineloverspage.com/wp-content/uploads/canchardlabelTNs-300x143.jpg" alt="Chardonnay can" width="300" height="143" class="size-medium wp-image-1737" /><p class="wp-caption-text">The Chardonnay&#8217;s back label nudges you toward finding &#8220;tastes like vanilla lemon pears &#038; almonds pie crust.&#8221;</p></div>
<p>The other day in a good local wine shop, <a href="http://www.oldtownwine.com/" target="_new">Old Town Wine and Spirits</a>, I noticed a couple of wines in cans, attractively priced at $8.99 each, tucked away among the rows of more traditional glass bottles. Assured by the savvy proprietor, Gordo Jackson, that they were &#8220;solid,&#8221; I brought them home, chilled them in the fridge for a couple of hours, and opened them with dinner.</p>
<p>Guess what? They&#8217;re pretty good. A Central Coast Chardonnay and an Edna Valley  Gr&uuml;ner Veltliner (yes, that&#8217;s what I said), both labeled <a href="http://www.alloywineworks.com/#about" target="_new">Alloy Wine Works</a> from Paso Robles-based <a href="http://fieldrecordingswine.com/" target="_new">Field Recordings Wine</a>, were credible and varietally correct, enjoyable with dinner if not so inspiring as to make you hear choirs of angels sing. That doesn&#8217;t happen often, after all.</p>
<p>The back of the Chardonnay can briefly summarizes the producer&#8217;s intent: &#8220;Alloy Wine Works is the perfect balance of inventive spirit and rural charm. In this can is pure craft wine. Not because we want to seem &#8216;hip&#8217; or &#8216;relevant,&#8217; but because we want to.&#8221;</p>
<p>You&#8217;ll find my tasting reports below. I&#8217;d buy them again.</p>
<p>&nbsp;</p>
<h3>Today&#8217;s Sponsor:</h3>
<h4>Wine Grape Varietal Table</h4>
<p><a href="http://www.delongwine.com/products/wine-grape-varietal-table#oid=1005" rel="attachment wp-att-1554"><img src="http://wineloverspage.com/wp-content/uploads/wine-grape-varietal-table-300x250.png" alt="wine-grape-varietal-table" width="300" height="250" class="alignright size-medium wp-image-1554" srcset="http://wineloverspage.com/wp-content/uploads/wine-grape-varietal-table.png 300w, http://wineloverspage.com/wp-content/uploads/wine-grape-varietal-table-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
Steve and Deborah De Long&#8217;s <a href="http://www.delongwine.com/products/wine-grape-varietal-table#oid=1005" target="_new">Wine Grape Varietal Table</a> is one of the most innovative wine-enthusiast notions I&#8217;ve seen. It mimics the familiar periodic table of the elements to categorize a world of wine grape varieties. A wine reference disguised as a fine-art print, it&#8217;s a great gift for a wine-loving friend &#8211; or yourself &#8211; and makes a fun wall display for cellar or study or tasting room. <a href="http://www.delongwine.com/products/wine-grape-varietal-table#oid=1005" target="_new">Click here to order now</a>.</p>
<p>The De Longs also produce stunning, quality poster-size wine maps of France, Italy and other regions for $14.95 to $29.95. <a href="http://www.delongwine.com/collections/wine-maps/#oid=1005" target="_new">Click here to view and order any of the De Long wine maps</a>. </p>
<p>&nbsp;</p>
<h3>Today&#8217;s Tasting Reports</h3>
<p><div id="attachment_1738" style="width: 316px" class="wp-caption alignright"><a href="http://www.wine-searcher.com/find/field+recordings/USD/A?referring_site=WLP" rel="attachment wp-att-1738"><img src="http://wineloverspage.com/wp-content/uploads/WineCans20170629.jpg" alt="Alloy Wine Works (Field Recordings) " width="306" height="400" class="size-full wp-image-1738" /></a><p class="wp-caption-text">Alloy Wine Works (Field Recordings) wine cans.</p></div><br />
<h4>Alloy Wine Works (Field Recordings) 2015 Central Coast Chardonnay ($8.99/500ml can)</h4>
<p>Clear straw color. Fresh scents of pears and green apples and yeasty rising bread dough lead into a tart and tangy and very slightly sweet flavor highlighting lemony citrus and, yes, pie crust, with meyer lemon hanging on in a very long, acidic finish with warm 14% alcohol. I would never have expected a wine this balanced and well-made to come from a can. It&#8217;s not my favorite style of Chardonnay, but I&#8217;d score it well on points in wine judging.  (June 29, 2017)</p>
<h4>Alloy Wine Works (Field Recordings) 2016 &#8220;Hans Gr&uuml;ner&#8221; Edna Valley Gr&uuml;ner Veltliner ($8.99/375ml can)</h4>
<p>This wine surprises me on two levels: It&#8217;s a much better wine than I would have ever expected to find in a can, <i>and</i> it&#8217;s a much better Gr&uuml;ner Veltliner than I would have ever expected to taste from a vineyard that&#8217;s far from Austria. It&#8217;s a clear, light brass-color wine, with fresh white-fruit and green herbal aromas that I expect from a good GV. The same goes for the flavor, which shows clean, crisp white fruit, snappy citrus and a distinct touch of stony minerality with a light 12.1% alcohol. Zippy lemon-lime persists in a very long finish. (June 29, 2017)</p>
<p><b>FOOD MATCH:</b> Mild white fish or fresh oysters or clams would make a natural match with the &#8220;Hans Gr&uuml;ner&#8221;, but its snappy acidity and balance make it a natural with a broad range of fare. The Alloy Chardonnay worked very well indeed with Italian sausage sauteed with green peppers and onions.</p>
<p><b>WHEN TO DRINK:</b><br />
I&#8217;m not prepared to pontificate about aging potential for canned wines, but even with their surprising quality, I&#8217;m not going to suggest cellaring right now. The Chardonnay can briskly expresses the winery&#8217;s intent that you buy it, open it, and drink it: &#8220;Enjoy by tonight, tomorrow and this weekend.&#8221; We&#8217;re sure it will last longer than that, though.</p>
<p><b>VALUE:</b><br />
Remember that these cans are smaller than standard wine bottles. The 500 ml Chardonnay can is two-thirds of a bottle, placing it in competition with a $13.50 Chardonnay; it&#8217;s certainly more than reasonable at that price point. The 375ml Gr&uuml;ner Veltliner can is one-half of a bottle, working out to an $18 full bottle, which again is competitive with a good everyday Gr&uuml;ner but not a fancy single-vineyard model. Both prices seem fair.</p>
<p><b>WEB LINK</b><br />
These links will take you to the web pages for <a href="http://www.alloywineworks.com/#about" target="_new">Alloy Wine Works</a> with its canned wines, and <a href="http://fieldrecordingswine.com/" target="_new">Field Recordings</a>, Alloy&#8217;s parent company, which also has many other wine-making properties.</p>
<p><b>FIND THESE WINES ONLINE:</b><br />
Click here to review vendors and prices for <a href="http://www.wine-searcher.com/find/field+recordings/USD/A?referring_site=WLP" target="_new">all of Field Recordings&#8217; wines including the Alloy Wine Works cans</a>.</p>
<p>Alloy Wine Works <a href="http://fieldrecordingswine.orderport.net/wines/CANS" target="_new">sells its wines directly to the consumer</a> in four-packs.</p>
<p>&nbsp;</p>
<h3>Wine Forum and Social Media</h3>
<p>If you have questions, comments or ideas to share about today&#8217;s article or wine in general, you&#8217;re always welcome to drop by our online <a href="http://forums.wineloverspage.com/index.php" target="_blank">WineLovers Discussion Group</a>, the Internet&#8217;s first and most civil online community.</p>
<p>Discussions are open for public viewing, but you must register to post. If you&#8217;re a Facebook user, you can join our forum with a single click! All you need to do is <a href="http://forums.wineloverspage.com/index.php" target="_new">visit the forum</a> and click &#8220;Social Login&#8221; at upper right.</p>
<p>We&#8217;d also be delighted to have you &#8220;Like&#8221; our <a href="https://www.facebook.com/WineLoversPg" target="_new">WineLovers Facebook Page</a>. This way you can get Facebook notifications when there&#8217;s a new <i>The 30 Second Wine Advisor</i> issue or a topic of particular interest on the <a href="http://www.wineloverspage.com/forum/village/index.php" target="_new">WineLovers Discussion Group (WLDG)</a>.</p>
<p>&nbsp;</p>
<h3>Subscriptions and Administrivia</h3>
<p><b>Unsubscribe:</b><br />
We&#8217;re sorry if you must leave us, but simply click the &#8220;unsubscribe&#8221; link at the bottom of your Email edition to be instantly removed from the mailing list.</p>
<p><b>Change address:</b><br />
The quickest and easiest way to change your email address is simply to unsubscribe from your old address and register again from the new one: <a href="http://wineloverspage.com/tswa-sign-up/">Subscribe to The 30 Second Wine Advisor (free)</a>.</b></p>
<p>Read 18 years of past articles in the <b><a href="http://wineloverspage.com/category/30-second-wine-advisor">Wine Advisor Archives</a></b>.</p>
<p><b>Sponsorship Opportunities:</b><br />
For information, email Robin Garr at <a href="mailto:wine@wineloverspage.com">wine@wineloverspage.com</a></p>
											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_bookmark">Bookmark the  <a href="http://wineloverspage.com/2017/06/would-you-drink-wine-in-a-can/" title="Permalink to Would you drink wine in a can?" rel="bookmark">permalink</a>. </span>						
						<!-- link to category archives added -->
				<hr />		
		
		<p><a href="http://wineloverspage.com/category/30-second-wine-advisor">Read more articles from The 30 Second Wine Advisor </a></p>
						<hr />		
<!-- end of link to category archives -->
					</div><!-- .entry-utility -->
				</div><!-- #post-## -->


				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://wineloverspage.com/2017/06/two-canned-wines-from-alloy-wine-works/" rel="prev"><span class="meta-nav">&laquo;</span> Two canned wines from Alloy Wine Works</a></div>
					<div class="nav-next"><a href="http://wineloverspage.com/2017/07/santa-liberata-a-family-affair/" rel="next">Santa Liberata – A Family Affair <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-below -->

				 <div id="comments" class="hideme">  <p class="nocomments">Comments are closed</p> </div><!-- #comments -->


						<ul class="yoyo">
				<li id="text-12" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wlp2015adsenseResponsiveUnitAtxtonly -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1484634281632218"
     data-ad-slot="7558529755"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>			</ul>
					</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
									<li id="socials-left" class="widget-container">
					<div class="socials" id="smenur">
			<a  target="_blank"  rel="nofollow" href="https://www.facebook.com/robin.garr"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/RobinGarr"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  rel="nofollow" href="http://wineloverspage.com/feed/"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/RSS.png" />
			</a></div>					</li>
								<li id="text-13" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/* THIS IS CA WINE CLUB HOLIDAY SKYSCRAPER ZONE
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a2704c03&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2704c03' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a83a8e5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a83a8e5e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.wine-searcher.com/find/?referring_site=WLP" target="new"><img class="leftnotop" src="http://beta2015.wineloverspage.com/wp-content/uploads/winesearcher250x300.png" width="300"></a></div>
		</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a9e6d90e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e6d90e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-11" class="widget-container widget_text">			<div class="textwidget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_tracking_id = "robingarrswinelo";
amzn_assoc_ad_mode = "search";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "de23dfcc184b6f9555faead228758e9a";
amzn_assoc_default_category = "HomeGarden";
amzn_assoc_default_search_phrase = "Food and wine";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div>
		</li><li id="text-10" class="widget-container widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '009971221568988930162:5nw5ttiszmq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</li><li id="text-9" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FWineLoversPg&#038;width=300&#038;height=300&#038;colorscheme=light&#038;show_faces=true&#038;stream=true&#038;show_border=true&#038;header=false&#038;force_wall=true" scrolling="no" frameborder="1" style="border: none; overflow: hidden; width: 300px;  height: 300px; background: #fff"></iframe></div>
		</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerthree" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-2" class="widget-container widget_nav_menu"><div class="menu-footer1menu-container"><ul id="menu-footer1menu" class="menu"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://wineloverspage.com/tswa-sign-up/">30 Second Wine Advisor: Subscribe</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="http://wineloverspage.com/category/30-second-wine-advisor/">30 Second Wine Advisor: Archives</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://wineloverspage.com/columnists/">Our Columnists</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="http://forums.wineloverspage.com/">Wine Lovers Discussion Group</a></li>
</ul></div></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-footer2menu-container"><ul id="menu-footer2menu" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://wineloverspage.com/how-to-taste-wine-like-an-expert/">How To Taste Wine</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://wineloverspage.com/wine-label-decoder/">Wine Label Decoder</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://wineloverspage.com/cellaring/">Wine Cellaring</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="http://www.wineloverspage.com/wineguest/wgg.html">Wine Grape Glossary (Hawkins)</a></li>
</ul></div></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-5" class="widget-container widget_nav_menu"><div class="menu-footer3menu-container"><ul id="menu-footer3menu" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://wineloverspage.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="mailto:wine@wineloverspage.com">Contact Us</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://wineloverspage.com/advertising-on-wineloverspage-com/">Advertising on WineLoversPage.com</a></li>
</ul></div></li>					</ul>
				</div><!-- #third .widget-area -->

			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
			<div id="footer2-inner">
				<div id="site-copyright">Copyright 1985-2017 WineLoversPage.com / Robin Garr.</div>	<div style="text-align:center;padding:5px 0 2px;text-transform:uppercase;font-size:11px;margin:0 auto;">
	Powered by <a target="_blank" href="http://www.cryoutcreations.eu" title="Parabola Theme by Cryout Creations">Pa&#1103;abola</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Semantic Personal Publishing Platform">  WordPress.		</a>
	</div><!-- #site-info -->
				</div>
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>

</body>
</html>
