<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>Cozzo Mario &quot;Sur&igrave; Mesd&igrave;&quot; Langhe Nebbiolo - WineLoversPage</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://wineloverspage.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" /><link rel="apple-touch-icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" />
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This 100 percent Nebbiolo from the Langhe offers good, mouth-filling red fruit framed by fresh acidity and soft tannins."/>
<link rel="canonical" href="http://wineloverspage.com/2019/03/cozzo-langhe-nebbiolo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cozzo Mario &quot;Sur&igrave; Mesd&igrave;&quot; Langhe Nebbiolo - WineLoversPage" />
<meta property="og:description" content="This 100 percent Nebbiolo from the Langhe offers good, mouth-filling red fruit framed by fresh acidity and soft tannins." />
<meta property="og:url" content="http://wineloverspage.com/2019/03/cozzo-langhe-nebbiolo/" />
<meta property="og:site_name" content="WineLoversPage" />
<meta property="article:section" content="Tastings" />
<meta property="article:published_time" content="2019-03-15T12:17:53+00:00" />
<meta property="article:modified_time" content="2019-03-15T12:20:18+00:00" />
<meta property="og:updated_time" content="2019-03-15T12:20:18+00:00" />
<meta property="og:image" content="http://wineloverspage.com/wp-content/uploads/cozz0302SQ.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="This 100 percent Nebbiolo from the Langhe offers good, mouth-filling red fruit framed by fresh acidity and soft tannins."/>
<meta name="twitter:title" content="Cozzo Mario &quot;Sur&igrave; Mesd&igrave;&quot; Langhe Nebbiolo - WineLoversPage"/>
<meta name="twitter:domain" content="WineLoversPage"/>
<meta name="twitter:image:src" content="http://wineloverspage.com/wp-content/uploads/cozz0302SQ.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/wineloverspage.com\/","name":"WineLoversPage"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Feed" href="http://wineloverspage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Comments Feed" href="http://wineloverspage.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wineloverspage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parabolas-css'  href='http://wineloverspage.com/wp-content/themes/parabola/style.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-content/themes/parabola/js/frontend.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://wineloverspage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wineloverspage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wineloverspage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<link rel='shortlink' href='http://wineloverspage.com/?p=3007' />
<link rel="alternate" type="application/json+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2019%2F03%2Fcozzo-langhe-nebbiolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2019%2F03%2Fcozzo-langhe-nebbiolo%2F&#038;format=xml" />
<style type="text/css">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</style> 
<style type="text/css">/* Parabola Custom CSS */ 

#site-description { color:#444444; font-family: Open Sans; text-transform: none;} 

#site-title a {
	font-weight: bold;
	text-decoration: none;
    letter-spacing: -0.03em;
	display:block;
	text-transform:none;
} 

.entry-meta span,  a.continue-reading-link {font-family: Open Sans; font-weight:bold; } 

.kicker {font-family: Open Sans; font-weight:bold; color:#ffffff; background:#000000; border-left:15px solid#000000;} 

h1.page-title {font-family: Open Sans; font-size:24px;font-weight:normal; color:#BF4D28; background:#ffffff; border-left:15px solid#000000;} 


#ca-ad, #bodybox {
	margin: 0;
	height: auto;
	max-width:40%;
	border-left : 2px solid #cccccc;
	padding:15px ;
	display: inline;
	float: right;
	margin-left: 24px;
	margin-top: 4px;
	font-family: Open Sans; font-size: 9px;

} 

.textwidget, .textwidget a, .xoxo, .xoxo a, {font-family: Open Sans; font-size:14px; margin-bottom:4px; text-transform:none;} 


.byline, .byline a, .dateline, .dateline a {font-family: Open Sans; margin-bottom:2px; text-transform:none;}</style>
<link rel='stylesheet' id='parabola_style_mobile'  href='http://wineloverspage.com/wp-content/themes/parabola/styles/style-mobile.css' type='text/css' media='all' /><script type="text/javascript">var cryout_global_content_width = 700;
_uacct = "UA-748204-1"
urchinTracker();</script><!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) { /* concatenate functions */
    return function() { if (function1) function1(); if (function2) function2(); }
}
function parabola_onload() {
	jQuery(".entry-content").fitVids(); };
jQuery(document).ready(function(){
	parabola_mobilemenu_init(); });
/* make sure not to lose previous onload events */
window.onload = makeDoubleDelegate(window.onload, parabola_onload );
</script>
</head>
<body class="single single-post postid-3007 single-format-standard parabola-image-one caption-clear meta-clear">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<div id="header-full">

<header id="header">


		<div id="masthead">

			<div id="branding" role="banner" >

				<div id="header-container">
<div><a id="logo" href="http://wineloverspage.com/" ><img title="" alt="" src="http://beta2015.wineloverspage.com/wp-content/uploads/logo5NoPadding.jpeg" /></a></div></div>								<div style="clear:both;"></div>

			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="http://wineloverspage.com/"><span><  Home</span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://forums.wineloverspage.com/index.php"><span>Wine Lovers Discussion Group</span></a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://wineloverspage.com/columnists/"><span>Columnists</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://wineloverspage.com/search-wine-lovers-page/"><span>Search</span></a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;height:1px;width:1px;"> </div>

</header><!-- #header -->
</div><!-- #header-full -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
						

				<div id="post-3007" class="post-3007 post type-post status-publish format-standard has-post-thumbnail hentry category-tastings">

		
		<header class="page-header"><h1 class="page-title"><a href="http://wineloverspage.com/category/tastings">Tastings</a></h1></header>

					<h1 class="entry-title">Cozzo Mario &#8220;Sur&igrave; Mesd&igrave;&#8221; Langhe Nebbiolo</h1>
										<div class="entry-meta">
						&nbsp;   <span class="bl_categ"> <a href="http://wineloverspage.com/category/tastings/" rel="tag">Tastings</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h4>Cozzo Mario 2015 &#8220;Sur&igrave; Mesd&igrave;&#8221; Langhe Nebbiolo ($19.99)</h4>
<div id="attachment_2995" style="width: 235px" class="wp-caption alignleft"><a href="https://www.wine-searcher.com/find/cozzo+mario+suris+mesdi+nebbi+langhe+piemonte+italy/1/USA?referring_site=WLP" rel="attachment wp-att-2995"><img src="http://wineloverspage.com/wp-content/uploads/cozz0302.jpg" alt="Cozzo Mario" width="225" height="400" class="size-full wp-image-2995" /></a><p class="wp-caption-text">Cozzo Mario</p></div>
<p>This 100 percent Nebbiolo from the Langhe is a medium garnet color shading to a clear edge. Its attractive scent of plums adds an earthy hint of red clay and a faint back note of wildflowers. Good, mouth-filling red fruit is framed by fresh acidity and soft tannins. Tart plums, earth, and bright acidity last in a very long finish. 13.5% alcohol. U.S. importer: Martin &#038; Co. Wines Inc., Crescent Springs, Ky.; Tradizione Imports, NYC., and other regional importers. (March 2, 2019)</p>
<p><b>FOOD MATCH:</b> .<br />
the winery suggests braised meats, game, and cheeses, and those should all make fine companions . The Impossible Burger 2.0 filled in remarkably well in place of beef.</p>
<p><b>WHEN TO DRINK:</b> It&#8217;s ready to enjoy, especially with appropriate food, but it should last, and possibly improve, for three to five more years.</p>
<p><b>VALUE:</b><br />
This classy red is fairly priced in the lower to middle $20 range.</p>
<p><b>WEB LINK</b><br />
<a href="http://www.tradizioneimports.com/surigrave-mesdigrave-langhe-nebbiolo-doc.html" target="_new">Here&#8217;s a short info sheet on this wine</a> from Tradizione Imports. </p>
<p><b>FIND THIS WINE ONLINE:</b><br />
Wine-Searcher.com lists a limited roster of vendors for <a href="https://www.wine-searcher.com/find/cozzo+mario+suris+mesdi+nebbi+langhe+piemonte+italy/1/USA?referring_site=WLP" target="_new">Cozzo Mario &#8220;Surì Mesdì&#8221; Langhe Nebbiolo</a> on Wine-Searcher.com.</p>
<p>Tradizione Imports also lists several New York City shops <a href="http://www.tradizioneimports.com/surigrave-mesdigrave-langhe-nebbiolo-doc.html" target="_new">on this information page</a>.</p>
											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_bookmark">Bookmark the  <a href="http://wineloverspage.com/2019/03/cozzo-langhe-nebbiolo/" title="Permalink to Cozzo Mario &#8220;Sur&igrave; Mesd&igrave;&#8221; Langhe Nebbiolo" rel="bookmark">permalink</a>. </span>						
						<!-- link to category archives added -->
				<hr />		
		
		<p><a href="http://wineloverspage.com/category/tastings">Read more articles from Tastings </a></p>
						<hr />		
<!-- end of link to category archives -->
					</div><!-- .entry-utility -->
				</div><!-- #post-## -->


				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://wineloverspage.com/2019/02/the-accidental-cellar/" rel="prev"><span class="meta-nav">&laquo;</span> The accidental cellar</a></div>
					<div class="nav-next"><a href="http://wineloverspage.com/2019/03/ingredient-labeling/" rel="next">Who wants wine ingredient labeling? <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-below -->

				 <div id="comments" class="hideme">  <p class="nocomments">Comments are closed</p> </div><!-- #comments -->


						<ul class="yoyo">
				<li id="text-12" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wlp2015adsenseResponsiveUnitAtxtonly -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1484634281632218"
     data-ad-slot="7558529755"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>			</ul>
					</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
									<li id="socials-left" class="widget-container">
					<div class="socials" id="smenur">
			<a  target="_blank"  rel="nofollow" href="https://www.facebook.com/robin.garr"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/RobinGarr"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  rel="nofollow" href="http://wineloverspage.com/feed/"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/RSS.png" />
			</a></div>					</li>
								<li id="text-13" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/* THIS IS CA WINE CLUB HOLIDAY SKYSCRAPER ZONE
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a2704c03&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2704c03' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a83a8e5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a83a8e5e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.wine-searcher.com/find/?referring_site=WLP" target="new"><img class="leftnotop" src="http://beta2015.wineloverspage.com/wp-content/uploads/winesearcher250x300.png" width="300"></a></div>
		</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a9e6d90e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e6d90e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-11" class="widget-container widget_text">			<div class="textwidget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_tracking_id = "robingarrswinelo";
amzn_assoc_ad_mode = "search";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "de23dfcc184b6f9555faead228758e9a";
amzn_assoc_default_category = "HomeGarden";
amzn_assoc_default_search_phrase = "Food and wine";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div>
		</li><li id="text-10" class="widget-container widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '009971221568988930162:5nw5ttiszmq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</li><li id="text-9" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FWineLoversPg&#038;width=300&#038;height=300&#038;colorscheme=light&#038;show_faces=true&#038;stream=true&#038;show_border=true&#038;header=false&#038;force_wall=true" scrolling="no" frameborder="1" style="border: none; overflow: hidden; width: 300px;  height: 300px; background: #fff"></iframe></div>
		</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerthree" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-2" class="widget-container widget_nav_menu"><div class="menu-footer1menu-container"><ul id="menu-footer1menu" class="menu"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://wineloverspage.com/tswa-sign-up/">30 Second Wine Advisor: Subscribe</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://wineloverspage.com/category/30-second-wine-advisor/">30 Second Wine Advisor: Archives</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://wineloverspage.com/columnists/">Our Columnists</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="http://forums.wineloverspage.com/">Wine Lovers Discussion Group</a></li>
</ul></div></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-footer2menu-container"><ul id="menu-footer2menu" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://wineloverspage.com/how-to-taste-wine-like-an-expert/">How To Taste Wine</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://wineloverspage.com/wine-label-decoder/">Wine Label Decoder</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://wineloverspage.com/cellaring/">Wine Cellaring</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="http://www.wineloverspage.com/wineguest/wgg.html">Wine Grape Glossary (Hawkins)</a></li>
</ul></div></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-5" class="widget-container widget_nav_menu"><div class="menu-footer3menu-container"><ul id="menu-footer3menu" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://wineloverspage.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="mailto:wine@wineloverspage.com">Contact Us</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://wineloverspage.com/advertising-on-wineloverspage-com/">Advertising on WineLoversPage.com</a></li>
</ul></div></li>					</ul>
				</div><!-- #third .widget-area -->

			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
			<div id="footer2-inner">
				<div id="site-copyright">Copyright 1985-2019 WineLoversPage.com / Robin Garr.</div>	<div style="text-align:center;padding:5px 0 2px;text-transform:uppercase;font-size:11px;margin:0 auto;">
	Powered by <a target="_blank" href="http://www.cryoutcreations.eu" title="Parabola Theme by Cryout Creations">Pa&#1103;abola</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Semantic Personal Publishing Platform">  WordPress.		</a>
	</div><!-- #site-info -->
				</div>
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>

</body>
</html>
