<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-743023-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-743023-4');
</script>
<title>Provence rosé to beat the heat - WineLoversPage</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://wineloverspage.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" /><link rel="apple-touch-icon" href="http://beta2015.wineloverspage.com/wp-content/uploads/favicon.png" />
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I come back to Mas de Gourgonnier often, and that&#039;s not surprising: I love this excellent organic wine from Les Baux de Provence. This week, the fine rosé!"/>
<link rel="canonical" href="http://wineloverspage.com/2021/08/provence-rose/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Provence rosé to beat the heat - WineLoversPage" />
<meta property="og:description" content="I come back to Mas de Gourgonnier often, and that&#039;s not surprising: I love this excellent organic wine from Les Baux de Provence. This week, the fine rosé!" />
<meta property="og:url" content="http://wineloverspage.com/2021/08/provence-rose/" />
<meta property="og:site_name" content="WineLoversPage" />
<meta property="article:section" content="The 30 Second Wine Advisor" />
<meta property="article:published_time" content="2021-08-13T11:52:10+00:00" />
<meta property="og:image" content="http://wineloverspage.com/wp-content/uploads/lesbauxSM.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="I come back to Mas de Gourgonnier often, and that&#039;s not surprising: I love this excellent organic wine from Les Baux de Provence. This week, the fine rosé!"/>
<meta name="twitter:title" content="Provence rosé to beat the heat - WineLoversPage"/>
<meta name="twitter:domain" content="WineLoversPage"/>
<meta name="twitter:image:src" content="http://wineloverspage.com/wp-content/uploads/lesbauxSM.jpg"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/wineloverspage.com\/","name":"WineLoversPage"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Feed" href="http://wineloverspage.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WineLoversPage &raquo; Comments Feed" href="http://wineloverspage.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wineloverspage.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parabolas-css'  href='http://wineloverspage.com/wp-content/themes/parabola/style.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-content/themes/parabola/js/frontend.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://wineloverspage.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wineloverspage.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wineloverspage.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<link rel='shortlink' href='http://wineloverspage.com/?p=4446' />
<link rel="alternate" type="application/json+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2021%2F08%2Fprovence-rose%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wineloverspage.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwineloverspage.com%2F2021%2F08%2Fprovence-rose%2F&#038;format=xml" />
<style type="text/css">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</style> 
<style type="text/css">/* Parabola Custom CSS */ 

#site-description { color:#444444; font-family: Open Sans; text-transform: none;} 

#site-title a {
	font-weight: bold;
	text-decoration: none;
    letter-spacing: -0.03em;
	display:block;
	text-transform:none;
} 

.entry-meta span,  a.continue-reading-link {font-family: Open Sans; font-weight:bold; } 

.kicker {font-family: Open Sans; font-weight:bold; color:#ffffff; background:#000000; border-left:15px solid#000000;} 

h1.page-title {font-family: Open Sans; font-size:24px;font-weight:normal; color:#BF4D28; background:#ffffff; border-left:15px solid#000000;} 


#ca-ad, #bodybox {
	margin: 0;
	height: auto;
	max-width:40%;
	border-left : 2px solid #cccccc;
	padding:15px ;
	display: inline;
	float: right;
	margin-left: 24px;
	margin-top: 4px;
	font-family: Open Sans; font-size: 9px;

} 

.textwidget, .textwidget a, .xoxo, .xoxo a, {font-family: Open Sans; font-size:14px; margin-bottom:4px; text-transform:none;} 


.byline, .byline a, .dateline, .dateline a {font-family: Open Sans; margin-bottom:2px; text-transform:none;}</style>
<link rel='stylesheet' id='parabola_style_mobile'  href='http://wineloverspage.com/wp-content/themes/parabola/styles/style-mobile.css' type='text/css' media='all' /><script type="text/javascript">var cryout_global_content_width = 700;
_uacct = "UA-748204-1"
urchinTracker();</script><!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
<script type="text/javascript">
function makeDoubleDelegate(function1, function2) { /* concatenate functions */
    return function() { if (function1) function1(); if (function2) function2(); }
}
function parabola_onload() {
	jQuery(".entry-content").fitVids(); };
jQuery(document).ready(function(){
	parabola_mobilemenu_init(); });
/* make sure not to lose previous onload events */
window.onload = makeDoubleDelegate(window.onload, parabola_onload );
</script>
</head>
<body class="single single-post postid-4446 single-format-standard parabola-image-one caption-clear meta-clear">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<div id="header-full">

<header id="header">


		<div id="masthead">

			<div id="branding" role="banner" >

				<div id="header-container">
<div><a id="logo" href="http://wineloverspage.com/" ><img title="" alt="" src="http://beta2015.wineloverspage.com/wp-content/uploads/logo5NoPadding.jpeg" /></a></div></div>								<div style="clear:both;"></div>

			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46"><a href="http://wineloverspage.com/"><span><  Home</span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://forums.wineloverspage.com/index.php"><span>Wine Lovers Discussion Group</span></a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://wineloverspage.com/columnists/"><span>Columnists</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://wineloverspage.com/search-wine-lovers-page/"><span>Search</span></a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;height:1px;width:1px;"> </div>

</header><!-- #header -->
</div><!-- #header-full -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
						

				<div id="post-4446" class="post-4446 post type-post status-publish format-standard has-post-thumbnail hentry category-30-second-wine-advisor">

		
		<header class="page-header"><h1 class="page-title"><a href="http://wineloverspage.com/category/30-second-wine-advisor">The 30 Second Wine Advisor</a></h1></header>

					<h1 class="entry-title">Provence rosé to beat the heat</h1>
										<div class="entry-meta">
						&nbsp;   <span class="bl_categ"> <a href="http://wineloverspage.com/category/30-second-wine-advisor/" rel="tag">The 30 Second Wine Advisor</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p class="byline">by <a href="http://www.wineloverspage.com/robin-garr/" target="_new">Robin Garr </a>| Aug. 13, 2021</p>
<p>I come back to the wines of Mas de Gourgonnier every couple of years, it seems, and that&#8217;s not surprising: I love this excellent organic wine from Les Baux de Provence. </p>
<div id="ca-ad">
<h4>Explore Wine-Searcher</h4>
<p><a href="https://www.wine-searcher.com/?referring_site=WLP" target="_new">Wine-Searcher.com</a> makes it easy to find the wines you love, compare prices, find bargains, and locate vendors. <a href="https://www.wine-searcher.com/?referring_site=WLP" target="_new">Visit Wine-Searcher now</a> to discover its many features, including its popular <a href="https://www.wine-searcher.com/topvalue.lml?referring_site=WLP" target="_new">Top 10 Best Value Wines.</a></p>
<p><a href="http://wineloverspage.com/tswa-sign-up/" target="_new">Subscribe to The 30 Second Wine Advisor!</a>
</div>
<p>But usually I get their hearty, rustic yet complex red wine in its idiosyncratic squat flagon. I don&#8217;t pick up Gourgonnier&#8217;s ros&eacute; nearly as often, so I was particularly delighted to get back to the fresh 2020 vintage just in time to enjoy it during our recent heat wave. </p>
<p>When the temperatures are in the 90ºs with humidity to match, a cool ros&eacute; really suits me. But even then, I&#8217;m not willing to compromise with bland, boring pink wines. Happily, Mas de Gourgonnier is neither. Its Provence-ish but different blend of 60% Grenache and 15% Mourvèdre plus  a 30% glug of Cabernet Sauvignon – similar but not identical to Gourgonnier&#8217;s red blend – provides plenty of complexity and character.</p>
<p>As I&#8217;ve written often in the past, I&#8217;m not sure whether you can actually taste the effects of grapes grown organically without chemical fertilizers, herbicides, or insecticides. But experience tells me that wine makers who make the considerable effort of taking all these organic steps also take the kind of care in the winery that proves itself in the wine. </p>
<p>Owners Luc, Eve, and Lucienne Cartier make the ros&eacute; with admirable care. They direct-press the red grapes, removing the skins promptly so as to impart only a light, clear rosy color. They use indigenous yeast to ferment, imparting added flavor complexity. They ferment and age the wine in stainless steel vats, a neutral environment that imparts no oak or other flavors to detract from the fresh, delicious fruit. Indeed, even the ros&eacute;&#8217;s cork, a synthetic stopper from Nomacorc, bears the legend &#8220;Classic Green 100% recyclable&#8221; on its side.</p>
<div id="attachment_4449" style="width: 310px" class="wp-caption alignleft"><a href="http://wineloverspage.com/wp-content/uploads/lesbaux.jpg" rel="attachment wp-att-4449"><img src="http://wineloverspage.com/wp-content/uploads/lesbaux-300x169.jpg" alt="Les Baux du Provence,." width="300" height="169" class="size-medium wp-image-4449" srcset="http://wineloverspage.com/wp-content/uploads/lesbaux-300x169.jpg 300w, http://wineloverspage.com/wp-content/uploads/lesbaux-768x432.jpg 768w, http://wineloverspage.com/wp-content/uploads/lesbaux.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Les Baux du Provence,.</p></div>
<p>I had occasion to visit Mas de Gourgonnier in 2002, and will long remember the experience of tasting the family&#8217;s wines (and its excellent olive oils too), as well as touring Les Baux du Provence, where huge outcroppings of gray-white bauxite – aluminum ore – give the region its name. Les Baux du Provence also features a historic hilltop village that attracts tour buses, but don&#8217;t let that keep you from making a visit if you ever get the chance. It&#8217;s a beautiful part of the world, with beautiful wines.</p>
<p>If you buy the wine, ask for &#8220;Mahss duh Goor-gone-yay.&#8221; You&#8217;ll find my tasting notes on the ros&eacute; below.</p>
<p>&nbsp;<br />
<a href="https://www.wine-searcher.com/?referring_site=WLP" rel="attachment wp-att-3201"><img class="alignright size-full wp-image-3201" src="http://wineloverspage.com/wp-content/uploads/winesearcher250x300-3.png" alt="Wine-Searcher.com" width="300" height="250" srcset="http://wineloverspage.com/wp-content/uploads/winesearcher250x300-3.png 300w, http://wineloverspage.com/wp-content/uploads/winesearcher250x300-3-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<h3>Today&#8217;s Sponsor:</h3>
<h4>Explore Wine-Searcher</h4>
<p><a href="https://www.wine-searcher.com/?referring_site=WLP" target="_new">Wine-Searcher.com</a> is <i>the</i> place to go online if you want to find where to buy a particular wine that interests you. What&#8217;s more, <a href="https://www.wine-searcher.com/?referring_site=WLP" target="_new">Wine-Searcher.com</a> offers so much more. It&#8217;s well worth a visit just to discover its many features, including its popular <a href="https://www.wine-searcher.com/topvalue.lml?referring_site=WLP" target="_new">list of the world&#8217;s Top 10 Best Value Wines.</a></p>
<p>&nbsp;</p>
<h3>Today&#8217;s Tasting Report</h3>
<h4>Mas de Gourgonnier 2020 Les Baux de Provence Ros&eacute; ($19.99)</h4>
<p><a href="https://www.wine-searcher.com/find/mas+de+gourgonnier+les+baux+cuvee+tradition+rose+provence+france/1/usa?referring_site=WLP" rel="attachment wp-att-4451"><img src="http://wineloverspage.com/wp-content/uploads/gour0807.jpg" alt="Mas de Gourgonnier 2020 Les Baux de Provence Rosé." width="225" height="400" class="alignright size-full wp-image-4451" /></a></p>
<p>An excellent Provence blend of 60% Grenache, 15% Mourvèdre with a less typical 30% glug of Cabernet Sauvignon, this organically grown ros&eacute; shows a pretty, rosy pink in the glass. Delicious, subtle but distinct mixed red-berry aromas, raspberries and strawberries, invite a taste. It&#8217;s just as delicious on the palate, with red berries and a snap of zippy, citric lemon-lime. Brisk acidity builds structure, and intriguing rainwater-over-rocks minerality joins berries and citrus in a very long finish. Moderate 13% alcohol. U.S. importer: Skurnik Wines &#038; Spirits, NYC. (Aug. 7, 2021)</p>
<p><b>FOOD MATCH:</b> In my experience, good Provence ros&eacute;s like this pair well with either mild or oily fish, &#8220;white&#8221; meats like chicken or pork, vegetable dishes in general and fresh, mild cheeses. It&#8217;s also a match for spicy fare, and went very well with the red and black pepper kick of a Cajun-style dish with okra and tomatoes from our garden. </p>
<p><b>WHEN TO DRINK:</b> Provence ros&eacute;s reward drinking young, while they&#8217;re full of fresh fruit. I wouldn&#8217;t worry about drinking this 2020 over the next couple of years, but there&#8217;s no point in cellaring it. </p>
<p><b>VALUE:</b><br />
My local price matches <a href="https://www.wine-searcher.com/find/mas+de+gourgonnier+les+baux+cuvee+tradition+rose+provence+france/1/usa?referring_site=WLP" target="_new">Wine-Searcher.com&#8217;s $19 average U.S. retail</a>. It&#8217;s not a cheap ros&eacute;, but it is a very good ros&eacute;. It&#8217;s fair value at this price. According to Wine-Searcher.com&#8217;s price and review statistics, &#8220;Critics have rated this as the best available among Les Baux de Provence wines &#8230; Based on critic scores and price, this wine represents great value.&#8221;</p>
<p><b>WEB LINK:</b><br />
<a href="https://www.skurnik.com/sku/les-baux-de-provence-rose-mas-de-gourgonnier-3-2-2-2-2-2/" target="_new">This importer&#8217;s link</a> points to a quick fact sheet on Mas de Gourgonnier Ros&eacute;. <a href="MASDEGOURGONNIER_LesBauxdeProvenceRose_2020_TECHSHEET.pdf" target="_new">Click here</a> for more detailed technical info in PDF form.</p>
<p><b>FIND THIS WINE ONLINE:</b><br />
Check prices and find vendors for <a href="https://www.wine-searcher.com/find/mas+de+gourgonnier+les+baux+cuvee+tradition+rose+provence+france/1/usa?referring_site=WLP" target="_new">Mas de Gourgonnier Ros&eacute;</a> on Wine-Searcher.com.</p>
<p><a href="https://www.wine-searcher.com/merchant/18919?referring_site=WLP" target="_new">Follow this Wine-Searcher link</a> to  browse Wine-Searcher&#8217;s listings for all the wines produced by Mas de Gourgonnier.</p>
<p>Learn about Les Baux de Provence and browse listings for the region&#8217;s wines <a href="https://www.wine-searcher.com/regions-les+baux+de+provence?referring_site=WLP" target="_new">at this Wine-Searcher link</a>.</p>
<p>&nbsp;</p>
<h3>Wine Focus: Talk About Gr&uuml;ner Veltliner (with bonus grapes)</h3>
<p>Gr&uuml;ner Veltliner! Mention of the grape inevitably brings up Austria, but it is also planted in Oregon, California, Hungary, and beyond. Since Gr&uuml;ner is not the most commonly available grape in the wine world, here&#8217;s an alternative. One of the parents of Grüner is Savignin, which is  a progenitor of an astounding number of grapes. If you don&#8217;t have Gr&uuml;ner, try a Silvaner, Trousseau, Petit or Gros Manseng, or even Chenin Blanc. They are all half-siblings!  So join us in Wine Focus this month! Taste a Gr&uuml;ner Veltliner – or any other wine in the Savignin family – and click to come talk about it: <a href="http://forums.wineloverspage.com/viewtopic.php?f=3&#038;t=65908" target="_new">Wine 302: Grüner Veltliner (with bonus grapes).</a></p>
<p>&nbsp;</p>
<h3>Good wines we&#8217;ve tried under $10.99!</h3>
<p>Want tips to still more good, inexpensive wines? Here are Wine-Searcher links to vendors and prices for a bunch more wines for $10.99 or less that I&#8217;ve told you about in recent years. In some cases the prices may have risen over the $10.99 mark since I reviewed them, but they should still be excellent bargains. <a href="https://www.facebook.com/WineLoversPg" target="_new">Please tell us about your favorites!</a></p>
<ul>
<li><a href="https://www.wine-searcher.com/find/fmly+perrin+la+vieilles+ferme+rouge+ventoux+rhone+france/1/usa?referring_site=WLP" target="_new">Famille Perrin 2019 &#8220;La Vielle Ferme&#8221; Rouge ($7.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/castello+di+querceto+docg+chianti+tuscany+italy/1/usa?referring_site=WLP" target="_new">Querceto 2019 Chianti ($10.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/kopke+fine+ruby+port+oporto+douro+portugal/1/usa/?referring_site=WLP" target="_new">Porto Kopke Fine Ruby and Tawny Port ($9.99/375ml)</a></li>
<li><a href="https://www.wine-searcher.com/find/la+fiera+montepulciano+d'abruzzo+italy/1/USA?referring_site=WLP" target="_new">La Fiera 2016 Montepulciano d&#8217;Abruzzo ($8.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/fmly+perrin+la+vieilles+ferme+rose+ventoux+rhone+france/1/USA?referring_site=WLP" target="_new">La Vieille Ferme Vin de France Ros&eacute; ($8.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/la+fiera+montepulciano+abruzzo+italy/1/USA?referring_site=WLP" target="_new">La Fiera Montepulciano d&#8217;Abruzzo ($8.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/dom+laroque+rouge+igp+cite+de+carcassonne+pays+france/1/USA?referring_site=WLP" target="_new">Laroque Cité de Carcassonne Cabernet Franc ($9.99)</a></li>
<li><a href="https://www.wine-searcher.com/find/dom+de+pouy+blanc+igp+cote+gascogne+pays+france/1/USA?referring_site=WLP" target="_new">Domaine de Pouy 2016 Côtes de Gascogne ($7.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/alamos+malbec+mendoza+argentina/USD/A?referring_site=WLP" target="_new">Alamos Mendoza Malbec ($9.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/caposaldo+docg+chianti+tuscany+italy/USD/A?referring_site=WLP" target="_new">Caposaldo Chianti ($8.99)</a></li>
<li><a href="http://www.wine-searcher.com/find/d+arenberg+the+stump+jump+grenache+sra+mourvedre+mclaren+vale+south+australia/USD/A?referring_site=WLP" target="_new">d&#8217;Arenberg McLaren Vale &#8220;The Stump Jump&#8221; ($9.99)</a></li>
</ul>
<p><a href="http://wineloverspage.com/sponsor-wine-advisor/" rel="attachment wp-att-3510"><img class="alignleft size-thumbnail wp-image-3510" src="http://wineloverspage.com/wp-content/uploads/TSWA-screen-1-150x150.png" alt="Thirty Second Wine Advisor" width="150" height="150" srcset="http://wineloverspage.com/wp-content/uploads/TSWA-screen-1-150x150.png 150w, http://wineloverspage.com/wp-content/uploads/TSWA-screen-1-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<h3>Sponsor the Wine Advisor.</h3>
<h4>We appreciate your support</h4>
<p><a href="http://wineloverspage.com/tswa-sign-up/" target="_new">Support The 30 Second Wine Advisor</a> and help us pay the rent while reaching 25,000 dedicated readers with your sponsorship message in this space, at the top of this E-letter, and on our social media. If you&#8217;re an established business in wine, food, and similar ventures, there&#8217;s no better way to focus your message toward an audience that comes here for just those topics. See our <a href="http://wineloverspage.com/sponsor-wine-advisor/" target="_new">Sponsorship Page</a>, or email <a href="mailto:wine@wineloverspage.com">Robin Garr</a> for more information.</p>
<p>&nbsp;</p>
<h3>Wine Forum and Social Media</h3>
<p>If you have questions, comments or ideas to share about today&#8217;s article or wine in general, you&#8217;re always welcome to drop by our online <a href="http://forums.wineloverspage.com/index.php" target="_new">WineLovers Discussion Group</a>, the Internet&#8217;s first and most civil online community.</p>
<p>Discussions are open for public viewing, but you must register to post. If you&#8217;re a Facebook user, you can join our forum with a single click! All you need to do is <a href="http://forums.wineloverspage.com/index.php" target="_new">visit the forum</a> and click &#8220;Social Login&#8221; at upper right.</p>
<p>We&#8217;d also be delighted to have you visit and &#8220;like&#8221; our <a href="https://www.facebook.com/WineLoversPg" target="_new">WineLovers Facebook Page</a>. This way you can get Facebook notifications when there&#8217;s a new <i>The 30 Second Wine Advisor</i> issue or a topic of particular interest on the <a href="http://www.wineloverspage.com/forum/village/index.php" target="_new">WineLovers Discussion Group (WLDG)</a>.</p>
											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_bookmark">Bookmark the  <a href="http://wineloverspage.com/2021/08/provence-rose/" title="Permalink to Provence rosé to beat the heat" rel="bookmark">permalink</a>. </span>						
						<!-- link to category archives added -->
				<hr />		
		
		<p><a href="http://wineloverspage.com/category/30-second-wine-advisor">Read more articles from The 30 Second Wine Advisor </a></p>
						<hr />		
<!-- end of link to category archives -->
					</div><!-- .entry-utility -->
				</div><!-- #post-## -->


				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://wineloverspage.com/2021/08/gourgonnier-rose/" rel="prev"><span class="meta-nav">&laquo;</span> Mas de Gourgonnier Rosé</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				 <div id="comments" class="hideme">  <p class="nocomments">Comments are closed</p> </div><!-- #comments -->


						<ul class="yoyo">
				<li id="text-12" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wlp2015adsenseResponsiveUnitAtxtonly -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1484634281632218"
     data-ad-slot="7558529755"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>			</ul>
					</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
									<li id="socials-left" class="widget-container">
					<div class="socials" id="smenur">
			<a  target="_blank"  rel="nofollow" href="https://www.facebook.com/robin.garr"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/RobinGarr"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  rel="nofollow" href="http://wineloverspage.com/feed/"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="http://wineloverspage.com/wp-content/themes/parabola/images/socials/RSS.png" />
			</a></div>					</li>
								<li id="text-13" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/* THIS IS CA WINE CLUB HOLIDAY SKYSCRAPER ZONE
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a2704c03&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2704c03' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a83a8e5e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a83a8e5e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.wine-searcher.com/find/?referring_site=WLP" target="new"><img class="leftnotop" src="http://beta2015.wineloverspage.com/wp-content/uploads/winesearcher250x300.png" width="300"></a></div>
		</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.9 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.wineloverspage.com/www/delivery/...'
  * to
  *   'https://ads.wineloverspage.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.wineloverspage.com/www/delivery/ajs.php':'http://ads.wineloverspage.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.wineloverspage.com/www/delivery/ck.php?n=a9e6d90e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.wineloverspage.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e6d90e' border='0' alt='' /></a></noscript>
</div>
		</li><li id="text-11" class="widget-container widget_text">			<div class="textwidget"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_tracking_id = "robingarrswinelo";
amzn_assoc_ad_mode = "search";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "de23dfcc184b6f9555faead228758e9a";
amzn_assoc_default_category = "HomeGarden";
amzn_assoc_default_search_phrase = "Food and wine";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></div>
		</li><li id="text-10" class="widget-container widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '009971221568988930162:5nw5ttiszmq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</li><li id="text-9" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FWineLoversPg&#038;width=300&#038;height=300&#038;colorscheme=light&#038;show_faces=true&#038;stream=true&#038;show_border=true&#038;header=false&#038;force_wall=true" scrolling="no" frameborder="1" style="border: none; overflow: hidden; width: 300px;  height: 300px; background: #fff"></iframe></div>
		</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerthree" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-2" class="widget-container widget_nav_menu"><div class="menu-footer1menu-container"><ul id="menu-footer1menu" class="menu"><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://wineloverspage.com/tswa-sign-up/">30 Second Wine Advisor: Subscribe</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="http://wineloverspage.com/category/30-second-wine-advisor/">30 Second Wine Advisor: Archives</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://wineloverspage.com/columnists/">Our Columnists</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="http://forums.wineloverspage.com/">Wine Lovers Discussion Group</a></li>
</ul></div></li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-footer2menu-container"><ul id="menu-footer2menu" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://wineloverspage.com/how-to-taste-wine-like-an-expert/">How To Taste Wine</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://wineloverspage.com/wine-label-decoder/">Wine Label Decoder</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://wineloverspage.com/cellaring/">Wine Cellaring</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="http://www.wineloverspage.com/wineguest/wgg.html">Wine Grape Glossary (Hawkins)</a></li>
</ul></div></li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="nav_menu-5" class="widget-container widget_nav_menu"><div class="menu-footer3menu-container"><ul id="menu-footer3menu" class="menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://wineloverspage.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="mailto:wine@wineloverspage.com">Contact Us</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://wineloverspage.com/sponsor-wine-advisor/">Sponsor our 30 Second Wine Advisor</a></li>
</ul></div></li>					</ul>
				</div><!-- #third .widget-area -->

			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
			<div id="footer2-inner">
				<div id="site-copyright">Copyright 1985-2020 WineLoversPage.com / Robin Garr.</div>	<div style="text-align:center;padding:5px 0 2px;text-transform:uppercase;font-size:11px;margin:0 auto;">
	Powered by <a target="_blank" href="http://www.cryoutcreations.eu" title="Parabola Theme by Cryout Creations">Pa&#1103;abola</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Semantic Personal Publishing Platform">  WordPress.		</a>
	</div><!-- #site-info -->
				</div>
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://wineloverspage.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>

</body>
</html>
